Техническая поддержка, помощь в решении проблем, советы экспертов
Мне нужна помощь с 
добавьте проблему
~ с маршрутизатором TP-Link TL-R402M
и наши эксперты помогут
найти её решение
Обсуждение продукта на форуме
Полезные советы
Маршрутизатор TP-Link TL-R402M
проблема с маршрутизатором TP-Link TL-R402M
не горит индикатор WAN
MaKSoN-96    3 февраля 2011     нужно срочное решение?
Все провода подключил, всё как надо, а WAN не горит
есть 2 решения у меня такая же проблема
1 191 просмотр
добавить комментарий
  Участники с такой же проблемой (3):
У меня был TP-Link TL-WR541G Поработал гдето месяца 3 с кусочком и благополучно накрылся, отдал в сервисный центр, мне написали что неисправен wan-порт из за неправильной эксплуатации, вот уроды... какой эксплуатации, работал и работал себе, висел на стенке, никто его не трогал... там кнопка одна, и то ресета, как эго можно неправильно эксплуатировать...? выход очень простой, не покупать впредь подобного китайского говна... Извините конечно за грубость, но в данной ситуации меня можно простить... Купил у знакомого старенький D-Link DIR-400 и тфу-тфу-тфу, пока работаэт отлично )) — Шурик_Ukraine — 27 июля 2011
у меня вот токая проблема внешний кабель когда подсоединяю на одном компа т интернета есть а если подсоединяю хабом то нету интернета все индикаторы хаба горят вроде нормально но она чета не кому тирует чо мне поделать скажите пожалуйста . — najib — 28 февраля 2011
Напрямую на компе интернет есть, то есть сигнал по кабелю проходит. Если подключить этот же кабель в роутер - индикаторы не горят, ни WAN, ни LAN. Подключаю ДРУГОЙ кабель с локалки в роутер - все индикаторы горят без всяких настроек. Несу роутер в другой дом, подключаю интернет-кабель в WAN-порт: индикатор WAN сразу загорается, интернет через роутер работает отлично. Вывод из всего сказанного я сделал следующий: роутер рабочий, но и интернет-сигнал есть, то есть к провайдеру претензий по-идее тоже нет. Замкнутый круг... — Acid — 20 февраля 2011
  Лучшее решение  ·  14 апреля 2012  ·  нашлось за 435 дней
неизвестный участник

Я переставил провод что идет от компа в другой разъем, все заработало.
Это решение полезно?   Да / Нет
2 участника считают, что это решение полезно
  Решение №2  ·  14 февраля 2011  ·  нашлось быстро
участник
2 решения
Подключи провод от провайдера (WAN), в любой другой LAN разъем, если лампочка не загорится - значит проблемы у провайдера, звони им... Если загорится, значит на роутере сгорел WAN порт, и роутер надо менять.
Это решение полезно?   Да / Нет
17 участников считают, что это решение полезно
другие решения ожидаются
Знаете, как решить эту проблему?
Поделитесь своим знанием!
Ваш способ решения: