не горит индикатор WAN
Маршрутизатор TP-Link TL-R402M
проблема с маршрутизатором TP-Link TL-R402M
MaKSoN-96    3 февраля 2011     нужно срочное решение?
Все провода подключил, всё как надо, а WAN не горит
поделитесь этой проблемой:
5 073 просмотра
добавить комментарий
  Участники с такой же проблемой (9):
проблема такая же. еще не работает вай фай. андроид подключается к вай фаю. и не работает интернет. почему?  хук  23 апреля 
  art1kochnev  22 апреля 
что делать, в роутере TP- LINK. Горят все кнопки, уже нажимала кнопочку сзади, не получается  Лена25  16 апреля 
не горит на Keenetic 5596 4g 2 индикатор вай фай и индикатор интернет всю сеть перевернул всё подобное скачивал не что не помогло что делать не знаю  Артур НАЗ  21 декабря 2014 
подключаю провод, на компьютере индикатор горит, а на ноутбуке нет. поменял местами - на компьютере горит, на ноутбуке - нет. что делать, в чем проблема, подскажите пожалуйста  net_ego_nah  13 декабря 2014 
D-Link DIR-320 Лампочка интернета не горит, что деалть ? При высокоскоростном подключение ошибка 651. Приходил мастер сделал все за 5 минут, некуд не выходя , заплотил 500р , хочу теперь решить проблему сам  Никич1995  13 ноября 2014 
У меня был TP-Link TL-WR541G Поработал гдето месяца 3 с кусочком и благополучно накрылся, отдал в сервисный центр, мне написали что неисправен wan-порт из за неправильной эксплуатации, вот уроды... какой эксплуатации, работал и работал себе, висел на стенке, никто его не трогал... там кнопка одна, и то ресета, как эго можно неправильно эксплуатировать...? выход очень простой, не покупать впредь подобного китайского говна... Извините конечно за грубость, но в данной ситуации меня можно простить... Купил у знакомого старенький D-Link DIR-400 и тфу-тфу-тфу, пока работаэт отлично ))  Шурик_Ukraine  27 июля 2011 
у меня вот токая проблема внешний кабель когда подсоединяю на одном компа т интернета есть а если подсоединяю хабом то нету интернета все индикаторы хаба горят вроде нормально но она чета не кому тирует чо мне поделать скажите пожалуйста .  najib  28 февраля 2011 
Напрямую на компе интернет есть, то есть сигнал по кабелю проходит. Если подключить этот же кабель в роутер - индикаторы не горят, ни WAN, ни LAN. Подключаю ДРУГОЙ кабель с локалки в роутер - все индикаторы горят без всяких настроек. Несу роутер в другой дом, подключаю интернет-кабель в WAN-порт: индикатор WAN сразу загорается, интернет через роутер работает отлично. Вывод из всего сказанного я сделал следующий: роутер рабочий, но и интернет-сигнал есть, то есть к провайдеру претензий по-идее тоже нет. Замкнутый круг...  Acid  20 февраля 2011 
Лучшее решение
участник
2 решения
Подключи провод от провайдера (WAN), в любой другой LAN разъем, если лампочка не загорится - значит проблемы у провайдера, звони им... Если загорится, значит на роутере сгорел WAN порт, и роутер надо менять.
Это решение полезно?   Да Нет
23 участника считают, что это решение полезно
Решение №2
неизвестный участник

Я переставил провод что идет от компа в другой разъем, все заработало.
Это решение полезно?   Да Нет
4 участника считают, что это решение полезно
другие решения ожидаются
Знаете, как решить эту проблему?
Поделитесь своим знанием!
Ваш способ решения:
Наиболее похожие проблемы из этого раздела
Собственно, при обращении через Интернет как по IP, так и по DynDNS-имени хоста - "страница не найдена". При этом в маршрутизаторе: - "Белый" IP; - ...
291
Как открыть порт на роутере TP-Link TL-R402M Нашел информацию в интернете сделал как там говорится и потом проверил по ссылке http://2ip.ru/check-port/ а ...
5
1 373
Не могу создать локальную сеть. 1ПК (windows 7, x64, имеет подключение: томский интернет и vpn (внешка)) 2ПК (windows 7, x32, имеет томский интернет.) В обах ...
215
купил TP-Link R-460 хочу настроить его на интернет билайн (бывшая корбина) когда настраиваю WAN забиваю логин - пароль - адрес и нихрена не работает там для ...
1
1
1 058
Приветствую... Создана сеть из 30 компьютеров в деревне, используется 12 штук TL-SF1005D.. За последний месяц полетело 5 штук таких TL-SF1005D. А именно по 1-2 ...
1
910