Не проводит буферизацию

проблема с сотовым телефоном Samsung GT-S5620 Monte
Сотовый телефон Samsung GT-S5620 Monte
Телефон не проводит буферизацию в видеохостинге "youtube". В настройках включен javascript и flash, настроил в "Настройка потокового видео". Результат: телефон провел загрузку, но буферизация 0%, после которой выдает "Потеряно соединение с сервером"Интересно вот что:при подключении через wi-fi (которого у меня нету, и пользуюсь им крайне редко) видео работает идеально (даже без перебоев). Что делать?
SAMSUNG GT-S5620 monte
  Люди с такой же проблемой (16)
  дагюбыт  6 февраля 
  ацыт  18 июля 2018 
  азяш  7 мая 2018 
БУФИРИЗАЦЫЯ 0  цысэн  23 февраля 2018 
у меня не работае ютюб не загружает  mkoroedov98  16 августа 2015 
Хочу поделиться решением проблемы с бесконечной буферизацией на "youtube" при подключении через wi-fi (роутер TP-LINKWR841R) дляSAMSUNG GT-S5620 monte. После многочисленных прочтенных советов (выставить свой часовой пояс, также прописывание в UAgent (Mozilla/5.0 (SymbianOS/9.4; U; Series60/5.0 Nokia5800d-1/21.0.025; Profile/MIDP-2.1 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413) и др., оказалось, что, нужно, перезагрузить роутер. После этого "youtube" заработал.  microtech  15 августа 2015 
решения ожидаются...
Знаете, как решить эту проблему?
Поделитесь своим знанием!
Ваш способ решения:
Наиболее похожие проблемы из этого раздела
подключаюсь к вай фаю, не открывает страницы. что делать? ...хотя скайп работает.и соединение установлено..
2
1 545