нет звука в одной из колонок

проблема с компьютерной акустикой Dialog W-3000  /  Петрозаводск
Компьютерная акустика Dialog W-3000
Перестал работать белый выход под одну из колонок, при включении в сеть идёт небольшой дым
2 507 просмотров
добавить комментарий
  Люди с такой же проблемой (0)
етырий
гуру
4 088 решений
Пока не наделал пожара !
Или сам разбирай и смотри что горит и устраняй неисправность!
Или неси в ремонт тому кто разбирается !
Это решение полезно?   Да Нет
2 участника считают, что это решение полезно
Комментарии (1):
Схема не сложная (правда в картинках) Но легко "читаема "по деталям - усилок на трех ТДА2030, и как мне кажется у трансформатора мощности мало (13V 2.5A).
twlwthrt.appspot.com/shema37515.html
В данной теме обсуждаем ремонт сабвуфера Dialog W-3000
forum.cxem.net/index.php?/topic/67446-гудит-сабвуфер-dialog-w-3000/
Если не дружите с паяльником, приглашайте специалиста.
  етырий  27 марта 2017 
Amigo
эксперт
358 решений
Вероятно накрылись транзистор, резистор на выходе (от чего и дым), может еще и конденсатор вылетел... Однозначно, ремонт.
Это решение полезно?   Да Нет
1 участник считает, что это решение полезно
Видео по теме:

Ремонт акустики dialog w-3000, гудит сабвуфер, нет звука
в данном видео ремонтируем активную акустику Dialog W-3000 ----------------------------------------------------------------------------------------------------------- Сайт ...
ещё видео...
другие решения ожидаются...
Знаете, как решить эту проблему?
Поделитесь своим знанием!
Ваш способ решения:
Наиболее похожие проблемы из этого раздела
Добрый день! проблема такая сам саббуфер работает (sven ms1085) а вот колонки не играют, был запах, вскрыли предохронитель в порядке, колонки не ...
153