в одной колонке почти не слышно в/ч динамик

проблема с акустической системой Jamo S 606
Акустическая система Jamo S 606
Недавно заметил, что одна колонка стала звучать намного тише, прислушался - еле слышно в/ч динамик. Неисправен сам динамик, или проблема с фильтром?
  

Люди с такой же проблемой (0)

етырий
гуру
4 298 решений
Колонки перед тобой ! Ты их их и видишь и слышишь , а мы кроме твоего текста них.. чево! Разбери проверь ! Начни с пищалки !
forum.vegalab.ru/showthread.php?t=60291Если что почитай здесь
Вышел из строя ВЧ динамик. Где и через кого можно заказать новый или пару таких динамиков?
fixim.ru/problem/q65580-вч_динамик_сломался
Это решение полезно?   Да Нет
1 участник считает, что это решение полезно
другие решения ожидаются

Знаете, как решить эту проблему?
Поделитесь своим знанием!

Ваш способ решения:

Наиболее похожие проблемы из этого раздела

После выключения кнопкой на задней панели сабвуфера системы на ночь, при включении на следующий день, звук стал очень тихим, что либо слышно только на ...
1
1
135
это новинка (5,1) , с оптическим входом , при подключении через оптику тв ( у тв только оптический выход ) играет только правая сторона и центр (...
2
3 236
После подключения телевизора по коаксиальному SPDIF кабелю звук пропал - я помню что раньше при включении радио, даже если не были подсоединены ...
Играет только Саб и одна колонка перетыкал кучу вариантов колонка меняется а все не играют
1
1 994
Не работает звук в колонках, все провода подключены но все равно не работает
3
3 814